Zu Ihrer Sicherheit - bitte beachten!

Sicherheits-Patch für FlexNet License Management bitte ggfls. installieren

Eine von Esri eingesetzte Lizenzmanagement-Komponente von Flexera, Flexnet, weist ein bekanntes Sicherheitsproblem auf, das unter Umständen von Schadsoftware ausgenutzt werden kann.

Das KANN Sie als Nutzer von ArcGIS Desktop, ArcGIS Engine, ArcGIS Pro, ArcGIS Server, Portal for ArcGIS und CityEngine betreffen. Der Lizenzmanger selbst ist jedoch nicht betroffen!

Esri hat aus diesem Grund ein entsprechendes Patch bereitgestellt. Alle weiteren Infos finden Sie unter

ArcGIS Security Update for Flexera CVE-2016-10395

http://support.esri.com/en/download/7521

Bitte informieren Sie Ihren Systemadministrator entsprechend. Wir raten zur Installation